*は必須項目です

プラグイン名*

API*

メインまでのパス*

対応マインクラフトプロトコル

必要な拡張子

必要なプラグイン名

前に読み込むプラグイン名

バージョン*

コメンド・説明・使用方法

プラグインの説明

主製作者*

副製作者

ウェブサイト

ワールドの読み込み